Linuxathome.net

Linux news and help for home broadband internet users
It is currently Tue Aug 22, 2017 4:17 pm

All times are UTC + 10 hours [ DST ]




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Sat Jan 04, 2003 10:55 pm 
Offline
Admin

Joined: Sun Jun 23, 2002 9:20 pm
Posts: 187
Location: Interweb - Sydney
A while ago when UT2k3 was first released I setup a server to run on my Linuxbox so that me and my friends could play on-line and also at LAN's, but in an effort to get the web config working the server died.

Has anyone had any similar problems or know of a way around this problem, it seems to be something to do with how u bind the server to the particular network interface etc :(

_________________
"Backups are for wimps. Real men upload their data to an FTP site and have everyone else mirror it."
Administrator, Editor, Technical
http://www.linuxathome.net


Top
 Profile  
Reply with quote  
 Post subject:
PostPosted: Mon Jan 06, 2003 11:43 am 
Offline
Newbie

Joined: Sun Jun 30, 2002 12:58 am
Posts: 36
i dunno

_________________
DM


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC + 10 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group